Calendrier
Pb Carbus ... Encore un !
Aller à la page 1, 2  Suivante
Pb Carbus ... Encore un ! Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Mar 13 Mar 2018 19:50
Sujet du message: Pb Carbus ... Encore un !
Répondre en citant

Salut a tous !

l'été arrive, alors je me remets au travaux sur ma Pétoire !
Je retrouve aussi mes vieux démons ....
Pour résumer :
au démarrage, elle mets au moins 5min avant de partir : au debut le demarreur lance bien mais comme si pas d'arrivé d'essence ... (jai verifier j'ai bien de l'etincelle)
puis au bout de 2 / 3 min, ca fait comme si le moteur tournait au ralenti mais entrainé par le démarreur (le moteur ne part pas)
Au bout de 5min, starter a fond et petit coup de gaz, elle prends un debut de ralenti, puis elle monte en regime tranquillement ...
Tout ca dans un nuage blanc qui pique !
Pas de perte d'huile, ni liquide de refroidissement

Une fois le ralenti "stable", je ne peux pas encore accélerer sinon elle s'étouffe ...
J'ai fait une réno complete des carbus il y a pas longtemps, et j'ai posé des filtres coniques (de chez Dafy)

Je suis au bout de mes idées, capacités ...

Gicleurs ? Allumage ? Boitier CDI ? Bobine ? Carbus ? ....

Confus Confus Confus

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
xrider66
CXMen Master
CXMen Master


Age: 54
Inscrit le: 12 Mai 2015
Messages: 715
Localisation: Perpignan
Posté le: Mar 13 Mar 2018 20:56
Sujet du message:
Répondre en citant

et tu as modifié tes gicleurs quand tu as mis les filtres coniques ?

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Volatyl
Volatyl - Admin
Volatyl - Admin


Age: 45
Inscrit le: 24 Jan 2008
Messages: 7480
Localisation: CUVERGNON (60)
Posté le: Mer 14 Mar 2018 06:19
Sujet du message:
Répondre en citant

Nuage blanc qui pique, il n'y a pas 50 diagnostiques. Quand tu dis pas de perte de liquide de refroidissement, tu regarde où? Si tu regardes le niveau du vase d’expansion, cela ne sert à rien. Quand le niveau varie dans le vase c'est que le radiateur est vide.
Sinon un manque d'allumage c'est soit que ton essence ne descend pas correctement, soit que l'électricité n'est pas suffisante, soit que quelque chose obstrue la combustion.

_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
http://www.steam-france.fr/perso/steam-france.jpg
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre Visiter le site web de l'utilisateur MSN Messenger
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Mer 14 Mar 2018 08:55
Sujet du message:
Répondre en citant

Merci pour vos rapides réponses !

Dans l'ordre,

non ce sont encore les gicleurs d'origines (carbus rénovés)

Le liquide de Refroidissement, j'ai fait le contrôle au niveau du bouchon (de M****) !!! sur le dessus du radiateur (celui qui est super cool à ouvrir Wink

Y a un truc qui me "tic", c'est que quand je démonte une bougie après 5 min de démarreur (par à-coup bien sur), elle est sèche ...

De memoire, en faisant tourner sans bougie, au bout d'un moment on voit l'essence sortir par le logement de la bougie non ?
Et question subsidière : est ce normal que moteur tournant, en ouvrant le bouchon de niveau d'huile, on sente l'air sortir ? Comme la compression du moteur ?
Confus Embarassed Surpris

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
xrider66
CXMen Master
CXMen Master


Age: 54
Inscrit le: 12 Mai 2015
Messages: 715
Localisation: Perpignan
Posté le: Mer 14 Mar 2018 09:48
Sujet du message:
Répondre en citant

La pression qui sort des carters oui c'est normal et t 'as eu du fion de pas t'avoir fait repeindre Rigole

C'est con mais ton essence arrive bien dans les cuves ?

Tu peux essayer un truc pour cerner le problème , tu bouches une partie des filtres avec du scotch us et tu fais plusieurs essais jusqu’à ce que tu trouves un bon compromis air/essence . Mais dans tout les cas tu seras obligés de passer par un réglage carburation au niveau des gicleurs .

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Mer 14 Mar 2018 10:17
Sujet du message:
Répondre en citant

oui j'ai testé avec une durite sur la vis de purges des carbus, y a bien de l'essence

Je vais me commander un kit de gicleur pour essayer de régler çà déjà ... ( y a des diamètres déjà testées ?)

Mais ca expliquerais le démarrage difficile ?

up

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
jacques segret
CXMen Master
CXMen Master


Age: 64
Inscrit le: 28 Jan 2007
Messages: 4891
Localisation: brunoy 91800
Posté le: Mer 14 Mar 2018 20:26
Sujet du message:
Répondre en citant

tu as essayé de la démarrer avec stars pilot pour voir si elle démarre plus vite .l'essence arrive dans les cuves et apres ? .

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Stef52
CXMen forumeur
CXMen forumeur


Age: 55
Inscrit le: 16 Sep 2017
Messages: 30
Localisation: Jesonville
Posté le: Jeu 15 Mar 2018 00:06
Sujet du message:
Répondre en citant

Je me permet, un truc tout confort, elle a qu'elle âge ton essence ?😞 j'ai eu un truc du genre avec une essence pourrie ....
stef

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Volatyl
Volatyl - Admin
Volatyl - Admin


Age: 45
Inscrit le: 24 Jan 2008
Messages: 7480
Localisation: CUVERGNON (60)
Posté le: Jeu 15 Mar 2018 10:59
Sujet du message:
Répondre en citant

Le fait que l'essence arrive dans les cuve n'indique pas qu'elle en sorte pour parcourir le chemin jusqu'au cylindre, d'où ta bougie anormalement sèche.

_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
http://www.steam-france.fr/perso/steam-france.jpg
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre Visiter le site web de l'utilisateur MSN Messenger
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Jeu 15 Mar 2018 16:21
Sujet du message:
Répondre en citant

Bon pour essayer de répondre à toutes les questions :
L'essence est neuve Wink
Au start pilote sa part un peu mieux, mais ca ne tiens pas


Du coup je me suis dis : Hop on remonte tout d'origine histoire de partir sur une base "connue" .
Donc j'ai reposé la boite à air, la boite d’échappement (oui je suis comme ça !) y tout y tout !

Bon bah elle démarre, est ce car elle a tournée hier ?...
Maintenant elle ne tourne pas très rond, quand j'accélère au point mort, elle monte mais redescend très lentement du haut régime.

crazy crazy crazy

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Jeu 15 Mar 2018 17:33
Sujet du message:
Répondre en citant

Juste pour compléter,
Je viens de faire un test sur béquille et vec la boite a air et filtre d'origine.
Elle démarre beaucoup mieux, tiens le ralenti (enfin à peu pret)
Quand je mets un coup de Gazzzzzzzzzzzzzzzzzz (j'aime bien ça !) elle me fait un gros bowwww (trou) avant de monter dans les tours...
Quand je relâche, ca va à peu prêt, c'est lent mais ca va (je suis habitué à l'injection de mon Katoche aussi ...)

J'ai enlevé la boite à air pour regarder les boisseaux, et la quand j’accélère il ont la tremblote !

Je vais refaire un essai car j'était à cours de pétrole ....

Voila voila !

On n'est prêt d'allé au GP avec !!!
Rigole très très triste Rigole très très triste

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011


Age: 66
Inscrit le: 31 Oct 2006
Messages: 3848
Localisation: Gers (32)
Posté le: Jeu 15 Mar 2018 22:50
Sujet du message:
Répondre en citant

D'après tes decriptions, les problèmes semblent multiples et de nature différente.

le plus évident est celui occasionné par tes filtres cornets : la preuve, avec la boîte à air et la boite à fumée les choses rentrent (presque) dans l'ordre.

Ce sont donc tes filtres cornets qui sont (principalement) responsables.
Il t'a été suggéré d'en obstruer partiellement l'entrée : c'est une piste à expérimenter.


Le ralenti qui met du temps à revenir peut indiquer un gicleur de ralenti partiellement obstrué : à vérifier.

Les boisseaux qui ont la tremblotte semblent indiquer un défaut d'étanchéité des cloches de carbus : à vérifier aussi.



Mais surtout, si tu ne veux pas te perdre, il faut résoudre les problèmes un par un .

Reviens donc à la configuration d'origine (boite à air avec filtre, boite à fumée)et essaie d'avoir une carburation correcte en explorant les pistes évoquées ci-dessus.

Ce n'est qu'ensuite que tu pourras modifier un élément après l'autre en peaufinant ta carburation à chaque étape.


Au boulot et courage : il n'y a pas de problème que ce forum n'a pas contribué à solutionner ! Wink

_________________
http://www.hondacx.com/images/uploads/PapyTwin/brochette%20bis.JPG
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E et LILY MARLEN BMW K 1200 GT qui ne sont pas sur la photo.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Ven 16 Mar 2018 13:56
Sujet du message:
Répondre en citant

J'ai bien vu qu'il y a beaucoup de sorciers par ici up

J'avais prévu de refaire le réglage "d'usine" pour y voir plus clair.
De mémoire, je remets les vis de richesse dans la position de base (2Trs+1/2), je remonte ma boite a air, boite a fumée, filtre a air propre, ...
Ensuite synchro, puis richesse ?
Embarassed Embarassed hehehe

(Y a du monde d'ici qui va au GP ??? Buvons-en-une )

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Timon
CXMen Master
CXMen Master


Age: 34
Inscrit le: 08 Oct 2014
Messages: 116
Localisation: 49
Posté le: Dim 18 Mar 2018 16:15
Sujet du message:
Répondre en citant

Bon des news !
Après le footing, le bricolage Wink
La Pétoire est "remontée" en version usine.

Elle démarre mieux 😁
Mais ....
Le ralenti n'est pas stable, il a tendance à monter et descendre
Et de temps en temps j'ai un carbo qui fait pschitt 🤔

Quand je mets un peu de gaz ça s'étouffe avant de monter doucement dans les tours. ..

Bref ça n'est pas terrible !😓😓😓

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Volatyl
Volatyl - Admin
Volatyl - Admin


Age: 45
Inscrit le: 24 Jan 2008
Messages: 7480
Localisation: CUVERGNON (60)
Posté le: Lun 19 Mar 2018 10:44
Sujet du message:
Répondre en citant

Démontage complet de tes carbus en vue pour un vrai nettoyage. Pense aussi à regarder la crépine (filtre) de ton réservoir pour en vérifier la propreté.

_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
http://www.steam-france.fr/perso/steam-france.jpg
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre Visiter le site web de l'utilisateur MSN Messenger
 
 
Page 1 sur 2 Aller à la page 1, 2  Suivante
 
Sauter vers:   
HondaCX.com topic RSS feed 


Powered by phpBB v2 © 2001, 2005 phpBB Group :: Style: Creamy White :: Traduction par : phpBB-fr.com