Ralenti élevé

Une question sans réponse, une fuite que l'on ne connait pas, un réglage difficile, un montage à la con ... venez donc poser la question ici.

Modérateurs : The staff, Modo-Mecano's

Répondre
JMD
Messages : 6
Enregistré le : sam. 29 juin 2019 21:13

Ralenti élevé

Message par JMD » dim. 30 juin 2019 16:57

Bonjour

Comme je l'ai dit dans ma présentation, je commence avec une première question :wink:
Je ne sais pas si ma 400cx m'aime pas les fortes chaleur, mais depuis cette canicule et après avoir roulé quelques km, je trouve mon régime moteur élevé. Quand je roule à 80km elle est à environ 400 t/MN. Je pense que c'est correct. Mais chaude, à l'arrêt et au point mort, elle est au alentour de 2500t/mn. Et des que j'appuie sur l'embrayage, elle tombe aux alentours de 1000 t/mn.
D'où cela peut il venir ?
Merci de vos retours
Cdt
JMD

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7816
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Ralenti élevé

Message par Volatyl » lun. 01 juil. 2019 10:45

À cause de la chaleur ou pas, il faut revoir le circuit de ta carburation, depuis les câbles (les 3) et leurs bons coulissements jusqu'à la propreté et l'efficacité des carburateurs. Il y a bien entendu quelque chose qui ne fonctionne pas correctement, le régime ralenti étant de 1100 trs/min en gros.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
Dr.X
Messages : 9
Enregistré le : ven. 26 avr. 2019 10:21

Re: Ralenti élevé

Message par Dr.X » lun. 01 juil. 2019 12:34

JMD a écrit :
dim. 30 juin 2019 16:57
chaude, à l'arrêt et au point mort, elle est au alentour de 2500t/mn. Et des que j'appuie sur l'embrayage, elle tombe aux alentours de 1000 t/mn.
D'où cela peut il venir ?
C'est très étonnant que l'action sur l'embrayage fasse tomber de 1500t/mn...sans même enclencher de vitesse, boîte toujours au point mort, ou bien c'est lorsque tu as enclenché la 1ère?

JMD
Messages : 6
Enregistré le : sam. 29 juin 2019 21:13

Re: Ralenti élevé

Message par JMD » lun. 01 juil. 2019 21:33

Dr.X a écrit :
lun. 01 juil. 2019 12:34
JMD a écrit :
dim. 30 juin 2019 16:57
chaude, à l'arrêt et au point mort, elle est au alentour de 2500t/mn. Et des que j'appuie sur l'embrayage, elle tombe aux alentours de 1000 t/mn.
D'où cela peut il venir ?
C'est très étonnant que l'action sur l'embrayage fasse tomber de 1500t/mn...sans même enclencher de vitesse, boîte toujours au point mort, ou bien c'est lorsque tu as enclenché la 1ère?
Je te confirme ça demain.
Pour le nettoyage carbu et câbles si il le faut, pas avant septembre. Le mécano est surbooké en plus de prendre des congés.
Donc j'attends.
Pas question d'aller en concession. J'ai peur qu'ils ne metrisent plus les "vintages"

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7816
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Ralenti élevé

Message par Volatyl » mar. 02 juil. 2019 07:20

Ces opérations ne sont pas compliquées à réaliser soi-même sinon, il faut juste un peu de temps, d'outillage non spécifique et être ordonné.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Répondre