Cx 500 manque de puissance

Problemes Moteur, de carbu et de démarrage bien sûr ...

Modérateurs : The staff, Modo-Mecano's

Avatar du membre
Apolloji
CXMen OR
CXMen OR
Messages : 59
Enregistré le : mar. 29 mars 2016 18:46
Localisation : Caen

Re: Cx 500 manque de puissance

Message par Apolloji » mer. 03 avr. 2019 21:18

jacques segret a écrit :
mer. 03 avr. 2019 20:44
c'est déja pas bon change tout ça .
J’ai une résistance de 7500 ohms sur mes bobines de charge, est ce que c’est suffisant ? Sachant la RMT indique environ 10 000 ohms

Avatar du membre
Apolloji
CXMen OR
CXMen OR
Messages : 59
Enregistré le : mar. 29 mars 2016 18:46
Localisation : Caen

Re: Cx 500 manque de puissance

Message par Apolloji » dim. 14 avr. 2019 15:38

jacques segret a écrit :
mer. 03 avr. 2019 20:44
c'est déja pas bon change tout ça .
J’ai changé mes antiparasites par des antiparasites tout neuf mais mon problème persiste toujours
Elle marche très fort en 1er 2eme 3 eme 4 eme mais en 5 eme elle manque cruellement de puissance et plafonne à 120 km/h
En 4ème si je la pousse dans les tours j’arrive à dépasser les 120 mais dès que je passe la 5 elle plafonne

J’ai changé mes bougies, mes antiparasites, mes bobines HT, changé mon CDI par un boîtier électronique.

Ma synchronisation carbu est bonne, ma compression est de 10kg/cm2 a chaque cylindre ...

J’ai diminué mes arrive d’air en laissant mes gicleurs d’origine rien n’a changé, j’ai ensuite changé mes gilceurs par des gicleurs plus gros ... aucun changement

Je désespère... :evil:

Je ne sais plus quoi faire

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7687
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Cx 500 manque de puissance

Message par Volatyl » dim. 14 avr. 2019 19:51

Je maintiens mon idée sur un souci sur ton stator d'alternateur, sauf que tu as mis un boîtier électronique avant le diagnostique complet ce qui ne permet plus de juger correctement.
Dans l'idéal, il faudrait que tu trouve un gars pas loin de toi avec une CX dont le stator serait disponible pour tester et avec un CDI correct aussi pour éviter de cramer les bobines de charge à cause de l'Ignitech.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
Apolloji
CXMen OR
CXMen OR
Messages : 59
Enregistré le : mar. 29 mars 2016 18:46
Localisation : Caen

Re: Cx 500 manque de puissance

Message par Apolloji » dim. 14 avr. 2019 20:05

Volatyl a écrit :
dim. 14 avr. 2019 19:51
Je maintiens mon idée sur un souci sur ton stator d'alternateur, sauf que tu as mis un boîtier électronique avant le diagnostique complet ce qui ne permet plus de juger correctement.
Dans l'idéal, il faudrait que tu trouve un gars pas loin de toi avec une CX dont le stator serait disponible pour tester et avec un CDI correct aussi pour éviter de cramer les bobines de charge à cause de l'Ignitech.
Si j’achète un stator neuf et que je met mon ancien CDI cela ne peux pas fonctionner ?

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7687
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Cx 500 manque de puissance

Message par Volatyl » lun. 15 avr. 2019 17:54

Je ne peux répondre et préfère laisser parler ceux qui savent. Mais faut absolument que tu diagnostiques réellement la panne avant de continuer des frais dans tous les sens.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5105
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Re: Cx 500 manque de puissance

Message par jacques segret » lun. 15 avr. 2019 18:20

Fait des relevés.pour vérifier ton alternateur. Il y a une et même plusieurs rubriques pour ce sujet .

Avatar du membre
Apolloji
CXMen OR
CXMen OR
Messages : 59
Enregistré le : mar. 29 mars 2016 18:46
Localisation : Caen

Re: Cx 500 manque de puissance

Message par Apolloji » mar. 16 avr. 2019 20:15

jacques segret a écrit :
lun. 15 avr. 2019 18:20
Fait des relevés.pour vérifier ton alternateur. Il y a une et même plusieurs rubriques pour ce sujet .
J’ai fait un test ce soir j’ai débranché ma bobine du cylindre gauche moteur tournant et ma cx tournait toujours (sur le cylindre de droite bien sûr) j’ai fait la même opération en débranchant la bobine du cylindre de droite et là le moteur s’est coupée

J’avais déjà eu un doute avant j’entendais bien que mon cylindre de gauche ne tournait pas rond

Il s’agirait peut être plus d’un problème de électrique ?

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5105
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Re: Cx 500 manque de puissance

Message par jacques segret » mar. 16 avr. 2019 20:23

electrique ou carburateur .

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7687
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Cx 500 manque de puissance

Message par Volatyl » mer. 17 avr. 2019 05:30

Pour en être certain inverse tes deux bobines et refais le test.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
Apolloji
CXMen OR
CXMen OR
Messages : 59
Enregistré le : mar. 29 mars 2016 18:46
Localisation : Caen

Re: Cx 500 manque de puissance

Message par Apolloji » mer. 17 avr. 2019 17:42

Volatyl a écrit :
mer. 17 avr. 2019 05:30
Pour en être certain inverse tes deux bobines et refais le test.
si j’inverse mes bobines c’est toujours le cylindre de gauche qui se coupe, donc problème de carbu ?

Répondre