estimation valeur cx honda 400 sport
Démarrage de l'événement Sam 22 Sep 2018 23:00 pour 70 jours
Forum:  Toutes Discussions » Le Comptoir

Auteur: Yahou
Posté le: Dim 23 Sep 2018 16:02
Réponses: 4
Vus: 10387
Bonjour a tous,

je cherche a savoir comment faire pour estimer et mettre en vente ma cx 400 sport de 82, modèle plutôt rare si je ne me trompe pas.
J’ai cherché sur lbc mais rien trouvé de similai...
Calendrier
CafeRacer CX500
Aller à la page Précédente  1, 2, 3 ... 18, 19, 20
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Fasterbros
CXMen forumeur
CXMen forumeur


Age: 48
Inscrit le: 09 Avr 2016
Messages: 43
Localisation: Mont de Marsan
Posté le: Jeu 13 Sep 2018 03:05
Sujet du message:
Répondre en citant

Bonjour, je ne poste jamais sur le forum mais je vous suis régulièrement. Ton problème ressemble très exactement à celui qu'avait eu un pote : défaut d'arrivée d'essence. Au contrôle ses bougies avaient pourtant une belle couleur crème. On s’est rendu compte que c’est le robinet était défectueux (ouverture incomplète). Pour toi, peut être que d'avoir rajouté un filtre supplémentaire provoque le même phénomène...

_________________
VFR750, PASO906, SV650, NTV650, XLV600
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Jeu 13 Sep 2018 07:57
Sujet du message:
Répondre en citant

Merci pour vos réponses, je vais essayer de supprimer quelques doutes avec les bougies, filtres supplémentaires et je verrais ensuite pour les carbus si il y encore besoin..

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
thoms
CXMen forumeur
CXMen forumeur


Age: 30
Inscrit le: 19 Jan 2013
Messages: 13

Posté le: Mar 18 Sep 2018 19:52
Sujet du message:
Répondre en citant

Pareil, je ne poste pas souvent mais je suis le forum régulièrement, et sur ma 500 j'ai un problème similaire, quand je roule plus de 15 km à 110 km/h ou plus, au bout d'un moment ma moto s'étouffe, et j'ai remarqué que cela venait de la mise à l'air du réservoir situé dans le bouchon qui était un peu obstrué. Du coup l'air rentrait moins bien dans le réservoir et l'essence coulait moins bien forcement. Ce qui fait que la moto s’appauvrit en essence, cause des coupures et pétarades et la moto ralentie. Je m'en suis aperçue lorsque j'ai due m'arrêter une fois et j'entendais un léger sifflement venant du bouchon de réservoir et en rouvrant le réservoir se remet à la pression atmosphérique et ça repart.

Je sais pas si ça peu t'aider mais ça peu être une piste.

Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Mer 19 Sep 2018 10:18
Sujet du message:
Répondre en citant

Hey merci Thoms!
C'est effectivement une piste a laquelle j'ai pensé, mais je penses jamais à faire le test...
je l'ai fait uniquement à l'arret en secouant un peu la moto, mais le reservoir ne se mettait pas en pression...
je vais creuser un peu plus dans ce sens aussi alors!

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Mer 17 Oct 2018 08:43
Sujet du message:
Répondre en citant

Hello!

Alors je me suis un peu penché sur le problème, et j'ai commencé par faire un petit trou dans mon bouchon de reservoir pour eliminer le probleme de surpression de l'essence..
Ensuite j'ai supprimé mon filtre intermédiaire et j'ai mis une durite transparente.. c'est la que ca devient interessant :

En effet, depuis que je vois à travers ma durite, j'ai remarqué que de micro bulles d'air remontaient vers le robinet...
Celles ci s'accumulent et créent une plus grosse bulle, qui fini je pense par prendre place dans toute la durite et fini par me créer un manque d'essence!

Je pense que mon probleme vient de ça, mais d'ou viennent ces bulles d'air!? J'ai mis des colsons sur la durite pour etre sur qu'elle ne prenne pas l'air et ca n'a pas l'air d'avoir changé grand chose..

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
alpinesman
CXMen Master
CXMen Master


Age: 32
Inscrit le: 07 Nov 2016
Messages: 458
Localisation: Toulouse
Posté le: Jeu 18 Oct 2018 07:38
Sujet du message:
Répondre en citant

Les bulles viennent du carbu ?

Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Jeu 18 Oct 2018 07:43
Sujet du message:
Répondre en citant

Oui, apparement...
elles arrivent par le bas de la durite.. et comme avec mes colsons à la jonctions de la durite et du carbu ca le fait toujours, ca doit bien veir des carbus eux mêmes..

Lien vers une vidéo :

Ca bulle Triste

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Volatyl
Volatyl - Admin
Volatyl - Admin


Age: 45
Inscrit le: 24 Jan 2008
Messages: 7494
Localisation: CUVERGNON (60)
Posté le: Jeu 18 Oct 2018 09:43
Sujet du message:
Répondre en citant

Vidéo vue, je ne pense honnêtement pas que ton souci vienne de là. Dans quel état est la crépine de ton robinet de réservoir? Une obstruction par saletés de celle-ci peut très bien provoquer ce genre de problème puisque le débit d'essence ne sera pas assez élevé.
Sinon une coupure ou étouffement à la montée en régime rapide alors qu'une montée lente passe peut tout aussi bien venir de tes bobines, d'autant que au -delà de 100 tu tombes sur les fameux 5000trs dont tous ceux qui ont eu le souci de bobines parlent. (moi y compris).

_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
http://www.steam-france.fr/perso/steam-france.jpg
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre Visiter le site web de l'utilisateur MSN Messenger
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Jeu 18 Oct 2018 19:18
Sujet du message:
Répondre en citant

La crépine est neuve, je l'ai changé il ya 1 ou 2 mois, le robinet par contre lui est d'origine... alors soit faudrait que j'essais de le changer soit de le demonter pour le nettoyer..?

Les bobines ouai, faudrait que je les remesure alors..

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Volatyl
Volatyl - Admin
Volatyl - Admin


Age: 45
Inscrit le: 24 Jan 2008
Messages: 7494
Localisation: CUVERGNON (60)
Posté le: Jeu 18 Oct 2018 20:56
Sujet du message:
Répondre en citant

Les mesures à chaud en roulant sont toujours très difficiles, rien ne vaut l'essai avec une "propre" certaine, sur un cylindre, puis l'autre.

_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
http://www.steam-france.fr/perso/steam-france.jpg
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre Visiter le site web de l'utilisateur MSN Messenger
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
jacques segret
CXMen Master
CXMen Master


Age: 64
Inscrit le: 28 Jan 2007
Messages: 4936
Localisation: brunoy 91800
Posté le: Ven 19 Oct 2018 10:36
Sujet du message:
Répondre en citant

Problème. De moteur qui ne monte pas au dessus de 5000 t .il y a beaucoup d'explication. Sur le site

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011


Age: 66
Inscrit le: 31 Oct 2006
Messages: 3867
Localisation: Gers (32)
Posté le: Ven 19 Oct 2018 10:44
Sujet du message:
Répondre en citant

........à commencer par la plus connue : des antiparasites à la résistance infinie.

Très simple à vérifier et (presque) aussi simple à solutionner : un nettoyage/desoxydage minutieux et énergique.

Ça prends 5mn à vérifier (il faut quand même un ohmmètre) et si ce n'est pas ça on a vérifié un composant qu'on pourra innocenter lors d'une panne future ! Rigole

_________________
http://www.hondacx.com/images/uploads/PapyTwin/brochette%20bis.JPG
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E et LILY MARLEN BMW K 1200 GT qui ne sont pas sur la photo.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
ptigrand
CXMen Master
CXMen Master


Age: 31
Inscrit le: 12 Oct 2014
Messages: 235
Localisation: Montlucon
Posté le: Ven 19 Oct 2018 18:33
Sujet du message:
Répondre en citant

Le truc ćest qu'elle monte bien a 5000 tr, sans problème sauf quand il y a une accumulation de "quelque chose" pendant un laps de temps de genre environ 10min, puis ca repart comme si rien ne c'etat passé..

Je vais vérifier mes antiparasites alors également !

_________________
Instagram : @ptigrand

Yamaha R6 / Honda Cx500 / Motobécane MB3 1927
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
 
Page 20 sur 20 Aller à la page Précédente  1, 2, 3 ... 18, 19, 20
 
Sauter vers:   
HondaCX.com topic RSS feed 


Powered by phpBB v2 © 2001, 2005 phpBB Group :: Style: Creamy White :: Traduction par : phpBB-fr.com