un conseil pour une soudure

Un projet de transformation, une café-racérisation en cours, des prépas particulières ou des adaptations hors du commun ... Alors par ici

Modérateurs : The staff, Modo-Mecano's

Répondre
Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 949
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

un conseil pour une soudure

Message par doublesept » ven. 08 juin 2018 19:27

j'ai dégoté une ligne d'échappement d'origine introuvable et quasi nickel pour mon Fzx sauf que les coupelles ont été percées par un ancien proprio pour faire plus de bruit et effectivement c'est très très bruyant !
dans la précipitation j'ai tout remonté en oubliant une chose je voulait reboucher au mig les trous !
donc ma question est pour les connaisseurs
A votre avis si je laisse la ligne d'échappements monté pour reboucher les trous au mig est-ce que je déconnecte tout ce qui est électrique (batterie, cdi, divers relais, démarreur, etc )le temps des soudures vu de l'intensité électrique crée où il serait plus sage de re-déposer la ligne complète ?

Merci pour toutes infos sur le sujet
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

SPTOQ
CXMen Master
CXMen Master
Messages : 302
Enregistré le : lun. 02 janv. 2012 22:23
Localisation : Aude

Message par SPTOQ » ven. 08 juin 2018 20:28

Salut

J'ai plusieurs fois soudé sur motos, voitures, machines industrielles bourrées de composants électroniques (automates, variateurs, capteurs, écran tactile, robots ......) et jamais rien n'a claqué.
La précaution que je prend, c'est d'avoir une masse en bon état et au plus près de la soudure.
Par contre, je pense que le fait de boucher les trous va fragiliser tes coupelles à côté de l'endroit où tu as souder et elle va rapidement faire un nouveau trou d'oxydation à côté.

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 949
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 09 juin 2018 06:28

Merci pour ton retour ,

:up
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

marin
CXMen Master
CXMen Master
Messages : 258
Enregistré le : dim. 08 janv. 2017 18:26

Message par marin » sam. 09 juin 2018 10:07

C'est la HF (Haute Fréquence à l'amorçage TIG) qui détruit l'electronique ou divers périphériques tu ne l'as pas sur un mig , il faut juste faire attention ou tu positionne ta masse. :wink:

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 949
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 09 juin 2018 18:15

ok , merci.
essai fait cet aprem pas tres concluant les coupelles sont trop fines .
en tout cas merci ça me servira pour le futur .
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
xrider66
CXMen Master
CXMen Master
Messages : 717
Enregistré le : mar. 12 mai 2015 21:36
Localisation : Perpignan

Message par xrider66 » dim. 10 juin 2018 10:27

mets une photo c'est plus parlant et on pourra peut être trouver une autre solution ;)

SPTOQ
CXMen Master
CXMen Master
Messages : 302
Enregistré le : lun. 02 janv. 2012 22:23
Localisation : Aude

Message par SPTOQ » dim. 10 juin 2018 12:32

Tu dois pouvoir faire ou intégré un embout à absorption la dedans non ?

Répondre