Doute arbre pompe à Eau et chaine distribution

Une question sans réponse, une fuite que l'on ne connait pas, un réglage difficile, un montage à la con ... venez donc poser la question ici.

Modérateurs : The staff, Modo-Mecano's

Avatar du membre
jety
CXMen OR
CXMen OR
Messages : 55
Enregistré le : jeu. 01 sept. 2016 12:59
Localisation : yvrac

Message par jety » sam. 03 févr. 2018 08:29

Petite ambiguïté c est le manuel atelier que je recherche en français pour complété ma rmt

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 3920
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Message par PapyTwin » sam. 03 févr. 2018 10:57

Ici, tu devrais trouver ce qui t'intéresse.
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E et LILY MARLEN BMW K 1200 GT qui ne sont pas sur la photo.

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 954
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 03 févr. 2018 13:35

Eh ben quand je vois les tarifs j'ai toute la série ça me fait une petite fortune !!
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
jety
CXMen OR
CXMen OR
Messages : 55
Enregistré le : jeu. 01 sept. 2016 12:59
Localisation : yvrac

Message par jety » sam. 03 févr. 2018 13:50

J ai peu être trouvé sur le coincoin mais c est sur le livre est collector

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 954
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 03 févr. 2018 13:50

Image
Image
Image
Image
Image
Image
Image
Image
Image

la différence est que dans ce cas moteur 650cc l'arbre à cames n'as pas le cône ou est placé le ventilo comme pour ton 400 (et 500) (ventilo électrique pour le 650E) l'arbre est plus court mais ça ne change rien à la dépose c'est identique
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
arbreacame
CXMen Master
CXMen Master
Messages : 308
Enregistré le : dim. 11 juin 2017 20:40
Localisation : 26

Message par arbreacame » dim. 04 févr. 2018 09:32

INTERRESSANT TOUT CA,
mais j'ai une question doublesept:
quand tu remet l'arbre à came à l'interieur, et que ensuite tu doit aligner les 2 vis à l'horizontal, la pas de probleme, mais si tu tourne l'arbre de un demi tour les vis sont toujours à l'horizontal, par contre à chaque fois les cames elles, ne sont plus au meme endroits, et ça me parer important pour l'ouverture des soupapes ???
dans le manuel est ce que cette info importante est inscrite ?
tu en pense quoi ?
:crazy

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 954
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » dim. 04 févr. 2018 10:47

très simple, faire un repère à la dépose de toutes pièces comme je fais à chaque fois pour un remontage identique avec la pièce de remplacement .
sinon,
Image
Image
Image
Image
Image
Image
Image
Image
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
jety
CXMen OR
CXMen OR
Messages : 55
Enregistré le : jeu. 01 sept. 2016 12:59
Localisation : yvrac

Message par jety » mer. 07 févr. 2018 20:21

merci doublesept et les autres pour vos renseignements
Pour ce qui est de l'extraction à chaud du bout d'arbre , je dirai Arbre = 1 Joeur=0. J'ai chauffé la pièces mais elle a pas bougé d'un pouce. Sachant que je ne voulais pas l'abimer ni la chauffer à rouge
Donc prévision avec toutes les informations récoltés et l'attente du kit joint , démontage des culasses et remplacement de l’arbre
Bientôt les images

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5002
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » jeu. 08 févr. 2018 10:06

c'est le plus sage . je n'ai jamais osé le faire .

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 3920
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Message par PapyTwin » jeu. 08 févr. 2018 10:38

Surtout que c'est parfaitement inutile : je n'ai encore jamais vu quelque part en vente un bout d'arbre à cames seul ! :o
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E et LILY MARLEN BMW K 1200 GT qui ne sont pas sur la photo.

Avatar du membre
jety
CXMen OR
CXMen OR
Messages : 55
Enregistré le : jeu. 01 sept. 2016 12:59
Localisation : yvrac

Message par jety » dim. 18 févr. 2018 19:00

Bonjour à tous,
Bon avec ce magnifique Week-end pluvieux , j'ai pu bricolé au garage et refaire une dernière tentative extraction du bout d’arbre
Et CA Y EST!!!!!

Image
Image
Image

En fait il faut bien chauffer, et avoir un bon extracteur à inertie fabrication maison et un marteau :lol:
Et ensuite même opération sur mon moteur
Extraction et remise en place de celui en bon état après avoir bien nettoyé et le résultat nickel

Image
Image

Maintenant reste plus qu'à refermer tout ça après remontage nouveau alternateur et pompe à eau

J'ai constaté que l'ancien proprio avait laisser le joint de protection dans la rondelle céramique comme ça arrive souvent et pas remis la rondelle 10
Image

Apparemment c'est une ronde de 10ext et 6 int pour épaisseur de 1mm
Peux ton me confirmer les cotes de la rondelle

Merci

Avatar du membre
YVES PIPEAU
CXMen Master
CXMen Master
Messages : 3470
Enregistré le : jeu. 23 août 2007 18:52
Localisation : Seine et Marne

Message par YVES PIPEAU » lun. 19 févr. 2018 00:15

Bravo!

Bien joué ! :up

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5002
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » lun. 19 févr. 2018 10:33

je n'avais jamais osé le faire chapeau ,pour refixer le nouveau ,tu as chauffé et rentre en force la pièce sur l'arbre ce serrai bien que tu nous donne des explications . :bravo:

Avatar du membre
YVES PIPEAU
CXMen Master
CXMen Master
Messages : 3470
Enregistré le : jeu. 23 août 2007 18:52
Localisation : Seine et Marne

Message par YVES PIPEAU » lun. 19 févr. 2018 12:49

Beaucoup de mal hier soir pour poster !!!

J'avais posé plein de questions mais quand ça veut pas!!!!

Entre autre avec quel outil as tu chauffé ? :up

Avatar du membre
jety
CXMen OR
CXMen OR
Messages : 55
Enregistré le : jeu. 01 sept. 2016 12:59
Localisation : yvrac

Message par jety » lun. 19 févr. 2018 18:49

Voila comment j ai procédé
1.J ai protégé les guides chaine plastique par un torchon humide
2.J ai fixé mon extracteur
3.Ensuite à l aide de mon poste oxy. acetylene j ai bien chauffé la pièce a rouge et puis tirer dessus bien droit et hop!
Pour remettre, bien nettoyer les 2 portées et débouché l'orifice de l embout
4.J ai graissé légèrement la partie mâle et mis l embout en place
5.Puis a l aide du maillet bois , tapoter doucement jusqu à atteindre la bonne côte 6 mm ou moi j ai pris un repère avec pied a coulisse.
Et voila le tour est joué et pas besoin de tout demonter

Il me reste plus qu à finir la remise en place de la garniture pompe a eau. Si vous avez la cote rondelle acier 10 pour que j aille chez mon quincaillé

:D

Répondre