Calendrier
bruit CX coté demareur
Aller à la page Précédente  1, 2, 3  Suivante
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
YVES PIPEAU
CXMen Master
CXMen Master


Age: 67
Inscrit le: 23 Aoû 2007
Messages: 3276
Localisation: Seine et Marne
Posté le: Dim 18 Juin 2017 20:56
Sujet du message:
Répondre en citant

C'est bien d'avoir trouvé,mais tu n'as pas les félicitations du jury pour ton remontage COCHON! Rigole

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Dim 18 Juin 2017 21:22
Sujet du message:
Répondre en citant

YVES PIPEAU a écrit:
C'est bien d'avoir trouvé,mais tu n'as pas les félicitations du jury pour ton remontage COCHON! Rigole

pourquoi vous dites cela ???

c'est vrai le remontage etais correct ..mais ou se trouve ce pignon ,l'huile met un certain temps a revenir ca doit être ca qui a provoquer le soucis qui est apparu après avoir rouler 700 km
et comme j'ai pas démonter l'axe il devait etre sec..

on apprend de ses erreur a tout age Wink

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
thierry mecano
Thierry Mecano CX500
Thierry Mecano CX500


Age: 63
Inscrit le: 01 Oct 2006
Messages: 4046
Localisation: saint remy sur avre 28380
Posté le: Lun 19 Juin 2017 08:04
Sujet du message:
Répondre en citant

Heureux de t'avoir mis sur la piste de ce pignon et d'avoir gagné le boulon d'or Je suis riche !!!

Bon remontage Cool

_________________
500 Cx Rickman , 650 SilverWing qui sera remis en état au printemps!!
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Sam 15 Juil 2017 16:37
Sujet du message:
Répondre en citant

bon ben suite de mes aventures en CX .
cet hivers ai remplacer mon alternateur qui etait hs
pas de soucis mais 900 km plus loin un petit bruit vers 2200 tours

ai démonter trouver l'axe du pignon intermédiaire du démarreur légèrement entamé et une chicane cassée dans le pots d’Équilibrage
comme j'ai des morceaux de moteurs carter avec le vilebrequin et quelques pièces.
remonter le tout nouvel essais encore ce bruit

donc redémonter le moulin et horreur de la limaille dans la bâche a huile et toujour pas trouvé l'origine du bruit

mais c'est la que j'ai besoin d'aide le carter est fermé.

comment nettoyer pour voir si de la limaille est ailleurs.
sans tout démonter vu que les palier de tètes de bielles il en existe plus des pistons et segments !!on en trouve plus non plus pour les CX
qui sait m'en dire plus pour moi pouvoir avancer très très triste

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
thierry mecano
Thierry Mecano CX500
Thierry Mecano CX500


Age: 63
Inscrit le: 01 Oct 2006
Messages: 4046
Localisation: saint remy sur avre 28380
Posté le: Sam 15 Juil 2017 17:36
Sujet du message:
Répondre en citant

Si ta limaille est couleur alu, c'est très souvent un tendeur de chaîne de distribution cassé, la chaîne entame l'alu au niveau du palier arrière de vilebrequin.

Si ta limaille a en plus des traces dorées, comme des paillettes d'or, c'est plus grave pour le moteur, c'est produit par les coussinets de bielles qui rendent l'âme......................... très très triste

_________________
500 Cx Rickman , 650 SilverWing qui sera remis en état au printemps!!
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Sam 15 Juil 2017 18:19
Sujet du message:
Répondre en citant

voila ai redemonter le rotor d'alternateur r.a.s. rien a bouger pas de traces de frottement

juste une question le pignon de la roue libre a du jeu il bouge de 60 centièmes est-ce normal???

https://img15.hostingpics.net/pics/510687IMG0364.jpg

https://img15.hostingpics.net/pics/334859IMG0365.jpg

juste pour info savoir si je doit commander un roulement a aiguilles

merci de votre aide

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Dim 16 Juil 2017 21:12
Sujet du message:
Répondre en citant

ben voila carter avant ouvert pas la moindre trace de limailles rien !!!

ai même démonter la culasse droite pour voir l’état de la chemise impeccable a l’œil même pas de trace de glaçage ;on vois bien le honage pas la moindre trace d'usure !!!

je vois vraiment pas ce qui provoque ce bruit interne ai commander les patins et la chaîne de distribution .
si quelqu’un a une idée suit preneur je sait vraiment plus que regarder


ps pas démonter la boite de vitesse .


[URL=https://www.hostingpics.net/viewer.php?id=999672IMG0368.jpg]https://img4.hostingpics.net/pics/999672IMG0368.jpg[/URL

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
thierry mecano
Thierry Mecano CX500
Thierry Mecano CX500


Age: 63
Inscrit le: 01 Oct 2006
Messages: 4046
Localisation: saint remy sur avre 28380
Posté le: Lun 17 Juil 2017 17:04
Sujet du message:
Répondre en citant

Le jeu est normal pour la couronne de démarreur.

Et ta limaille, y a-t-il des paillettes ??

_________________
500 Cx Rickman , 650 SilverWing qui sera remis en état au printemps!!
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Lun 17 Juil 2017 18:20
Sujet du message:
Répondre en citant

bonjour Thierry.

non absolument rien ailleurs que dans la bâche d'huile un petit copeau circulaire comme un filet de 6 mm et quelque limailles d'un mm (comme des grains sombres )

mais rien dans le moteur ni dans le fitre a huile.
j'ai commander le roulement a aiguilles et la chaîne de distrib plus les guides ont l'air impeccables pourtant
j'ai ouvert le cylindre mais aussi super etat ( pistons marquer 25??)
faut'il graisser le joint de culasse avant le montage??
j'ai un ressort plus court de 5mm (les poussoirs des galet de la roue libre peut etre ca qui provoquait le bruit, j'ai commander aussi les trois ressorts
le plus con j'ai du commander des pieces chez david silvers spare et l'autre parti chez CMS
merci a toi
Sandro

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
jacques segret
CXMen Master
CXMen Master


Age: 63
Inscrit le: 28 Jan 2007
Messages: 4602
Localisation: brunoy 91800
Posté le: Mar 18 Juil 2017 11:15
Sujet du message:
Répondre en citant

sur la photos on voie des marques c'est pas bon .il ne faut surtout pas qu'il y ai des plats sur le gros diamétre .

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Mar 18 Juil 2017 16:04
Sujet du message:
Répondre en citant

jacques segret a écrit:
sur la photos on voie des marques c'est pas bon .il ne faut surtout pas qu'il y ai des plats sur le gros diamétre .


de quoi veut tu parler ??
des plats ou ca??

sur le chemin des galet ?? j'ai mis le comparateur j'ai des marques de 0.02 en valeur
serait ce ca qui provoquerai le bruit entendu ????

merci d'avancer Le Schmilblick Très content

https://img15.hostingpics.net/pics/833976IMG0371.jpg

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
jacques segret
CXMen Master
CXMen Master


Age: 63
Inscrit le: 28 Jan 2007
Messages: 4602
Localisation: brunoy 91800
Posté le: Mar 18 Juil 2017 21:03
Sujet du message:
Répondre en citant

il ne faut aucune deformation sur cette surface ,c'est le defaut ou déformation qui arrive souvent sur les 650 ,ce qui provoque des problémes au démarrage les galets tapent et deforme la surface à cause de la puissance causée par la cylindré lorsque ça commence à tourner et que l'explosion se fait ,le remaide pour éviter ça ,'il faut couper avec le coupe circuit l'allumage , lancer le moteur et remetre le coupe circuit en position normale la machine démarrera avec beaucoup moins de probléme et rien ne s’abîmera .pour le bruit ton tendeur de chaine fonctionne bien c'est un automatique .

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Mar 18 Juil 2017 21:13
Sujet du message:
Répondre en citant

merci de l'info Jacques
je pense que le bruit peut provenir de ca avec le ressort de galet plus court;la roue faisait sauter le galet lors du passage de l'imperfection.
j'en ai un autre mais le cementage a un petit coups celui la ne tiendra pas longtemps . vais passer une annonce pour en trouver un
mais faut qu' il soit parfait pas évident!!!
et on sait pas faire une passe dessus car le cementage va disparaître

est ce la même pièce pour les 500/400???
Triste

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
jacques segret
CXMen Master
CXMen Master


Age: 63
Inscrit le: 28 Jan 2007
Messages: 4602
Localisation: brunoy 91800
Posté le: Mer 19 Juil 2017 17:34
Sujet du message:
Répondre en citant

oui et sur les 500 /400 elle s’abîme pas moins de compression au démarrage

Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
S@ndro
CXMen Master
CXMen Master


Age: 60
Inscrit le: 19 Déc 2012
Messages: 186
Localisation: Tournai (Belgique)
Posté le: Mer 19 Juil 2017 19:15
Sujet du message:
Répondre en citant

voila Thierry.
l'etat de la roue porte galet vais commander les vis torks pour les remplacer


https://img15.hostingpics.net/pics/423184IMG0373.jpg

_________________
CX650e
400four en pieces
motobecane SP93
honda amigo
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
 
 
Page 2 sur 3 Aller à la page Précédente  1, 2, 3  Suivante
 
Sauter vers:   
HondaCX.com topic RSS feed 


Powered by phpBB v2 © 2001, 2005 phpBB Group :: Style: Creamy White :: Traduction par : phpBB-fr.com