Que faire des 2 fils bleus.

Faut toujours être au courant ...

Modérateur : The staff

bartelemy
CXMen OR
CXMen OR
Messages : 57
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Message par bartelemy » dim. 02 déc. 2018 19:17

Mes 2 stators sont différents que celui de la photo : Les deux bobines de charges des condensateurs du CDI sont chacune à l'opposé. Sur la photo ce doit être un neuf non d'origine que l'on trouve actuellement dans le commerce ou un reconditionné. Dans le cas ou les deux bobines de charge (les blanches sur ta photo) seraient HS est-il possible de les faire rembobiner ?
Sur mon multimètre digital dans la partie Ohm je positionne oû pour contrôler les bobines. J'ai 20M, 2M, 200k, 20k, 2K et le sonore. Excuses moi mais pour moi c'est une première :crazy
une Honda CX peut en cacher une autre, ou autre chose peut être.

bartelemy
CXMen OR
CXMen OR
Messages : 57
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Message par bartelemy » lun. 03 déc. 2018 20:57

Après contrôle avec mon métrix les données sont bonnes sauf celle du fil blanc (bobine de charge) je trouve 298.0 sur ma cx d'origine (celle qui a des ratés à 6000 tours) et même problèmes sur le stator de mon café racer que je n'ai pas encore mis en route, je trouve au fil blanc 296.0. au lieu de 315.0 à 473.0 Tout le reste est bon sur les deux motos. Pour l'alternateur, ma CX d'origine charge bien moteur en marche, je l'ai contrôlé au métrix, et pour le café racer vu que je ne l'ai pas encore démarré je l'ai contrôlé avec l'ampoule sonnette comme expliqué plus haut, je ne l'ai pas fait au métrix digital car je n'arrive pas à prendre les données. Qu'en penses-tu ? Je suis quitte à monter mon ignitec ? ou refaire les bobines de charge si c'est possible. :crazy
une Honda CX peut en cacher une autre, ou autre chose peut être.

bartelemy
CXMen OR
CXMen OR
Messages : 57
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Message par bartelemy » lun. 03 déc. 2018 21:04

Ah au fait pour le 2 eme allumage que j'ai en plus, même pas en rêve, je prend aucune données il doit être complètement HS ou les fils sont coupés quelque part, il faut que je regarde mieux.
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 3881
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Message par PapyTwin » mar. 04 déc. 2018 09:56

Il est possible qu'entre deux stators adaptables il y ait quelques différences d'aspect mais le principe reste le même : de nombreuses bobines de charge de la batterie reliées à trois fils jaunes et deux ou trois bobines de charge des condensateurs du CDI reliées à un fil bleu et un fil blanc.

De même, les valeurs de résistance données par la RMT sont valables avec un stator d'origine et un multimètre particulier.
Ces valeurs peuvent légèrement varier en fonction des matériels.

C'est pourquoi l'écart que tu relèves (~5% par rapport à la valeur minimum) n'est pas à mon avis significatif et je pense que tes alternatifs sont bons pour le service et qu'un IGNITECH ne te sera d'aucun secours.

Il est toujours possible faire rembobiner par un spécialiste tout ou partie d'un stator .............. .........mais il t'en coûtera vraisemblablement le prix d'un adaptable du commerce.

Et dans ton cas je pense pas que cela soit une solution puisque l'ensemble semble correct.

Il conviendrait peut-être de regarder du côté de la résistance des antiparasites qui peuvent aussi provoquer ce genre de ratés .............................. et comme tu maitrises le multimètre, au boulot ! ! ! :lol:
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E et LILY MARLEN BMW K 1200 GT qui ne sont pas sur la photo.

bartelemy
CXMen OR
CXMen OR
Messages : 57
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Que faire des 2 fils bleus.

Message par bartelemy » mar. 04 déc. 2018 14:26

Merci pour toutes ces explications qui me rassurent.
J'ai cherché sur le forum des valeurs de test de stator défaillant qui couperaient le régime à certains tours afin de comparer avec mes valeurs. Je n'ai pas trouvé. Lorsque le problème de coupure régime vient du stator ce sont quelles données qui sont insuffisantes ?
Je reviens à mon fil blanc dont la valeur doit être de 315.0 à 473.0 et dont les valeurs sont pour ma CX classic 298.0 et 296.0 pour mon cafar. J'ai lu les résultats d'autres propriétaires dans le forum et leur valeur fil blanc est la même que moi. Donc tu penses que la coupure régime ne viendrait pas de là ? Comme je deviens un virtuose du métrix , à mon age vaut mieux tard que jamais :lol: Comment teste t'on les antiparasites et qu'elles sont ses valeurs ?. Après ce contrôle je ne sais plus où chercher, j'ai tout fait. Si faudrait peut-être changer les membranes des carbus, mais je ne pense pas que ça vienne de là.
Merci encore pour ces explications qui me font avancer.
une Honda CX peut en cacher une autre, ou autre chose peut être.

bartelemy
CXMen OR
CXMen OR
Messages : 57
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Que faire des 2 fils bleus.

Message par bartelemy » mer. 05 déc. 2018 18:13

J'ai testé les valeurs des antiparasites de ma CX, j'ai aucune valeur, ils me semble HS. Sur mon cafar , une n'a rien aussi, et l'autre à la bonne valeur. J'ai pourtant l'allumage aux bougies. Je vais acheter deux paires d'antiparasites et puis on verra. Si c'est ça..... :binouze: si c'est pas ça :cry:
une Honda CX peut en cacher une autre, ou autre chose peut être.

Répondre