Problème purge / fonctionnement étrier

Problemes qui collent à la roue ...

Modérateurs : The staff, Modo-Mecano's

quentin.46
CXMen Master
CXMen Master
Messages : 181
Enregistré le : lun. 31 juil. 2017 08:42
Localisation : Angers

Re: Problème purge / fonctionnement étrier

Message par quentin.46 » ven. 08 mai 2020 11:45

Problème enfin résolu !!! Difficile de cibler l'origine. Hier j'avais remis une durite neuve sur l'étrier de droite (l'autre avait déjà une durite neuve). Et hier soir ça ne fonctionnait pas purge impossible.

Ce matin j'ai donc tout démonter et procéder par étape :

- J'ai pompé avec maitre cylindre seul sans aucune durite => Le liquide de frein sortait donc maitre cylindre OK
- J'ai remise la première durite, en pompant j'entendais l'air sortir et re rentrer donc ça fonctionnait aussi.
- Remise du circuit, j'injecte sur l'étrier de droite, toujours aussi dur, ça dégueule par la vis de purge mais à force d'insister pleins de bulles remontent par le MC :binouze:

J'ai ensuite fait la purge habituelle, sur le premier étrier, faible succès, peu de liquide ressort, pas de bulle et pas d'écoulement continu...

Je décide donc de me mettre sur le second étrier (avec durites neuve d'hier) et là déblocage complet, les bulles sortent et le liquide.

Purge habituelle et me voila avec un levier ayant un freinage normal !!!!!!

Merci pour vos réponses, je vais bientôt pouvoir fair elle premier essai routier du café ^^

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 8201
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Problème purge / fonctionnement étrier

Message par Volatyl » ven. 08 mai 2020 18:09

Finalement tu as trouvé la solution il suffit toujours d'y aller calmement et surtout avec méthode.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Répondre