73 résultats trouvés

par Scraboulboulbon
lun. 12 août 2019 17:08
Forum : recherche/vente de pièces
Sujet : [Recherche] Moteur en bon état
Réponses : 0
Vues : 486

[Recherche] Moteur en bon état

Bonjour, Je suis à la recherche d'un moteur en bon état, pour mon CX500C de 1980. De préférence un moteur complet, mais j'ai quelques pièces à droite à gauche si besoin. Si vous souhaitez envoyer des photos de ce que vous proposez, ça passe mieux par e-mail: bouyxsebastien@outlook.com Sincèrement Sé...
par Scraboulboulbon
sam. 14 oct. 2017 07:31
Forum : Idées de balades
Sujet : sortie moto Ventoux 30 Avril
Réponses : 19
Vues : 3635

Ah ben comme ça on peut faire les 3 ascensions du Ventoux les doigts dans le nez!! :lol: :lol: :lol:
par Scraboulboulbon
jeu. 04 mai 2017 11:36
Forum : Idées de balades
Sujet : sortie moto Ventoux 30 Avril
Réponses : 19
Vues : 3635

Salut Marsu,

Alors c'était bien? J'ai pas pû y aller cette année..
En plus il a fait beau.
par Scraboulboulbon
dim. 26 févr. 2017 19:38
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Je confirme, c'est bien le boitier CDI qui était la cause de la panne.
Ca fait plaisir de rouler à nouveau.

Merci pour vos conseils, suggestions et encouragements
par Scraboulboulbon
ven. 27 janv. 2017 22:23
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bonsoir, PapyTwin, je n'ai malheureusement pas beaucoup d'info. Toutes les mesures mentionnées ci-dessus ont été prises par moi, par contre les mesure du stator et des capteurs au delà des normes ont été prises par le garage. Yves, oui en effet la photo était d'une prise de mesure avec les connecteu...
par Scraboulboulbon
jeu. 26 janv. 2017 23:57
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bonjour, Je reviens du garage avec quelques infos supplémentaires: - Le démarreur: ouvert, nettoyé, charbons changés. Aucune différence (je profiterai des bienfaits de cette opération quand la moto sera tournante à nouveau) - Sauf oubli, toutes les connexion on été vérifiées - Bien que mes mesures a...
par Scraboulboulbon
lun. 23 janv. 2017 11:09
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Merci pour les précisions.
Je continue pas à pas mes verifs.
par Scraboulboulbon
dim. 22 janv. 2017 00:03
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bonjour à nouveau, Les fêtes de fin d'année sont passées, j'ai continué à chercher une solution à ma panne....en vain. J'ai commandé des charbons en vue du nettoyage du démarreur, mais impossible de l'ouvrir, les 2 longues vis sont grippées et même après plusieurs jours à passer du degripant, rien n...
par Scraboulboulbon
sam. 03 déc. 2016 20:21
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Merci pour les réponses. Mes excuses pour le manque de précisions. Non, je ne parle pas de la broche avec les 3 fils jaunes. Je parle de la grosse broche avec - fil vert (masse) - fil bleu ciel + bleu ciel/blanc + bleu ciel/rouge - fil orange + orange/blanc + orange/rouge C'est la broche pour les bo...
par Scraboulboulbon
sam. 03 déc. 2016 17:51
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bon ben mesures vérifiées, j'ai bien exactement les mêmes résultats que la dernière fois. Juste, je reviens sur ces mesures de 7870 ohms et 7830 ohms pour l'enroulement secondaire de mes bobines. Je suis sensé avoir environ 10000ohms. Faut-il que je m'en inquiète ou est-ce que le "environ" autorise ...
par Scraboulboulbon
sam. 03 déc. 2016 17:43
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Merci Yves pour la nouvelle piste---> connection à la masse propre et pas de peinture. Par contre, j'ai des nouveaux éléments à mettre en avant. Aujourd'hui j'ai repris quelques mesures au niveau des broches de boitier CDI. Puis re-test étincelle. Grande joie, étincelle à gauche avec le fil de bougi...
par Scraboulboulbon
jeu. 01 déc. 2016 12:43
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bon les mesures sont prises et je suis à nouveau bloqué.. Ci-dessous les instructions (elles ne sont pas de moi, tout le crédit revient à papicx du forum CX Twinning Club)-------->Merci mille fois. J'ai mis en rouge mes mesures: Bonjour à tous, Aujourd'hui, je vais vous donner le "truc" vous permett...
par Scraboulboulbon
mar. 29 nov. 2016 00:59
Forum : Suggestions et problèmes
Sujet : Mail automatique suite à une réponse d'un membre du forum
Réponses : 2
Vues : 1285

Mail automatique suite à une réponse d'un membre du forum

Bonjour les Admins, Je ne sais pas s'il n'y a que moi qui suis concerné, mais mon problème est le suivant: - J'ai ouvert un sujet de discussion - J'ai coché la case "M'avertir lorsqu'une réponse est postée" (elle est toujours cochée) - Je ne recois pas de mail lorsqu'il y a une réponse J'ai vérifié,...
par Scraboulboulbon
mar. 29 nov. 2016 00:37
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Bonsoir PapyTwin, Merci pour les précisions. En effet j'aurais mal interprété le resultat, je croyais que je devais trouver sur ma lecture du branchement ci-dessus plus de 500ohms et non pas un petit 82ohms, mais si c'est dans les normes alors ça va. L'article "tester son alternateur" est très clair...
par Scraboulboulbon
lun. 28 nov. 2016 13:57
Forum : Moteur, carbus, démarrage
Sujet : Pas d'étincelle..
Réponses : 27
Vues : 5279

Merci Yves et Chax pour vos suggestions, j'ai en effet prolongé les recherches ce matin. Dans le désordre: Chax: le capteur de point mort est bien branché et la led du compteur s'allume quand je suis au point mort. Yves: J'ai mesuré les fils blanc et bleu mais ne sais pas comment interpréter le résu...